Problème
La caméra n’a pas été détectée automatiquement lorsque vous avez cliqué sur le bouton + caméra dans le tableau de bord.
Cause
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La caméra est hors ligne ou n’est pas sur le bon réseau
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Échec de l’outil d’autodétection
Solution
Afin de résoudre ce problème, rassemblez les informations suivantes :
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Adresse IP de la caméra
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URL RTSP de la caméra
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Marque et modèle de la caméra (cela aidera à confirmer les URL RTSP ainsi que le nom d’utilisateur et le mot de passe par défaut)
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Vérifiez que la caméra est allumée et que l’adresse IP est correctement configurée.
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Effectuez l’une des actions suivantes :
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Si vous ne disposez pas de l’adresse IP de la caméra, mais si vous connaissez le réseau sur lequel elle se trouve, utilisez l’option Détection IP pour analyser le sous-réseau sur lequel se trouve la caméra et l’ajouter à la passerelle.
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Si vous avez l’adresse IP de la caméra, utilisez l’option Ajouter IP / RTSP pour ajouter la caméra à la passerelle.
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